www.IT-Visions.de-Diskussionsforen (Version 2.1)
(Diese Seite wurde noch nicht auf das neue Layout umgestellt!)


Diese Foren stehen den Lesern unserer Bücher und allen anderen registrieren Benutzern dieser Website zur Verfügung. Wir würden uns freuen, wenn viele Nutzer dieser Website hier nicht nur Fragen stellen, sondern auch die Fragen anderer Nutzer beantworten. Diese Foren sind ein ehrenamtlicher, nicht-kommerzieller, unmoderierter Community-Dienst von www.IT-Visions.de. Wenn Sie kommerzielle Unterstützung für .NET/Scripting/PowerShell suchen, schauen Sie bitte auf unser Support-Angebot und unsere Schulungsangebote für Scripting und Schulungsangebote für .NET.



Warum ist .net 3.5 in den IIS App Pools n. wählbar
Autor:  ThomasPoth
E-mail:  Antworten bitte nur in das Forum!
Datum:  24.08.2009 07:32:16
Subject:  Warum ist .net 3.5 in den IIS App Pools n. wählbar
Bezug zum Buch:  ASP.NET 3.5 mit VC#
Message:  Hallo zusammen,

kann mir jemand beantworten, warum ich unter Application Pools nur die .net Versionen 2.0xxx sehe?

Kann ich trotzdem .net 3.5 Anwendungen ausführen?

Danke,
TP

Antworten

  Zurück zum Forum



 .NET Framework-Programmierung -- C#, VB.NET, ASP.NET, u.a.
 Warum ist .net 3.5 in den IIS App Pools n. wählbar von ThomasPoth  am 24.8.2009 7:32:16 AM
 Re: Warum ist .net 3.5 in den IIS App Pools n. ... von Dr. Holger Schwichtenberg  am 25.8.2009 12:45:54 AM


www.IT-Visions.de - Dr. Holger Schwichtenberg / 1998-2019